Les forums

Un souci, une idée, un avis? Exprimez-le dans cet espace.

Documentation · Support

#1 17/09/2009 12:01:40

wanted
Member
Registered: 17/09/2009
Posts: 3

j'ais une problem je n'arive pas a insere des video de youtube

bonjour tous le monde.
j'ais une petit problem  je n'arive pas a insere des video de youtube et des bouton de payement paypal  sur mon site self-made.wikeo.be merci d'avances pour vaud aide.

Offline

#2 17/09/2009 13:30:29

Bistory
Administrator
From: Belgique
Registered: 28/12/2005
Posts: 799
Website

Re: j'ais une problem je n'arive pas a insere des video de youtube

Bonjour,
Il faut que vous insériez le code HTML vous-même, en cliquant sur le bouton "Source".

Offline

#3 17/09/2009 17:42:42

wanted
Member
Registered: 17/09/2009
Posts: 3

Re: j'ais une problem je n'arive pas a insere des video de youtube

j'avais déja essayer se matin avec le code HTML et le bouton cource mes sa ne fonctionne tousjour pas. et pour le bouton paypal c 'est aussi le meme tutorial?

et j'ais encore une derniér problem avec ma page d'accei jais insere des bouton promo choes et...... j'ais changer les lien mes cand je click sur le bouton ou l'iemage j'ais sa qui apparait  sur l'ecrand

Cette page n'existe pas, créez-là !
La page que vous avez demandé n'existe pas, pour la créer, cliquez ici

N'oubliez pas que la page d'accueilde votre site doit s'appeler "accueil"

pour change le lien je fait sa
1, j'ais clicker sur editer la page 2,insere modifier le lien protocol url j'ais insere les lien mes j'ais tousjour se petit problem

Offline

#4 17/09/2009 18:57:40

Bistory
Administrator
From: Belgique
Registered: 28/12/2005
Posts: 799
Website

Re: j'ais une problem je n'arive pas a insere des video de youtube

Bah si ça marche, sinon je ne vous dirais pas de faire ça...
Pour paypal, c'est pareil puisqu'ils donnent un code HTML à insérer.
Pour votre page, créez des liens externes, des liens internes pour aller sur un site externe, ça ne peut pas fonctionner...

Offline

#5 17/09/2009 21:26:43

wanted
Member
Registered: 17/09/2009
Posts: 3

Re: j'ais une problem je n'arive pas a insere des video de youtube

re dsl m'ais je ne comprend pas le blem pour la video je m'y connais une petit peux sur les creation des site internet

le hotmail de la video sur youtube

<object width="560" height="340"><param name="movie" value="http://www.youtube.com/v/V7QAqIIoqsc&hl=en&fs=1&"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/V7QAqIIoqsc&hl=en&fs=1&" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="560" height="340"></embed></object>

moi j'ais fait comme sa pour esseyer de insére la vide 1 j'ais clicke sur  editer la page 2, clicker sur source et en suite j'ais inserre le code html

sur la page je vois  un care avec le symbol flash en suit je click sur enrengistrer et en suit plus rien ma page et balc comme neige. c'est qoi la faute que j'ais fait ?? si c'est possible de m'expliqué avec les étapes ? merci

Offline

#6 18/09/2009 10:32:05

Bistory
Administrator
From: Belgique
Registered: 28/12/2005
Posts: 799
Website

Re: j'ais une problem je n'arive pas a insere des video de youtube

Voila, le bug est réparé, vous pouvez intégrer vos codes smile

Offline

Board footer

Powered by FluxBB